 
<!DOCTYPE html>
<html class="html" lang="en-US" itemscope itemtype="http://schema.org/WebPage">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<title>EURoL2 Video English version - EURoL2</title>
<link rel="pingback" href="http://www.eurol2.me/xmlrpc.php">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.eurol2.me/eurol2-video-eng/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EURoL2 Video English version - EURoL2" />
<meta property="og:description" content="EURoL2 project final video, english version. Open to view video" />
<meta property="og:url" content="http://www.eurol2.me/eurol2-video-eng/" />
<meta property="og:site_name" content="EURoL2" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2020-10-19T08:44:27+00:00" />
<meta property="article:modified_time" content="2020-10-19T08:48:09+00:00" />
<meta property="og:updated_time" content="2020-10-19T08:48:09+00:00" />
<meta property="og:image" content="http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji.png" />
<meta property="og:image:width" content="756" />
<meta property="og:image:height" content="220" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="EURoL2 project final video, english version. Open to view video" />
<meta name="twitter:title" content="EURoL2 Video English version - EURoL2" />
<meta name="twitter:image" content="http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.eurol2.me/#organization","name":"EU Support to the Rule of Law II","url":"http://www.eurol2.me/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://www.eurol2.me/#logo","url":"http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji.png","width":756,"height":220,"caption":"EU Support to the Rule of Law II"},"image":{"@id":"http://www.eurol2.me/#logo"}},{"@type":"WebSite","@id":"http://www.eurol2.me/#website","url":"http://www.eurol2.me/","name":"EURoL2","publisher":{"@id":"http://www.eurol2.me/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.eurol2.me/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.eurol2.me/eurol2-video-eng/#primaryimage","url":"http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji.png","width":756,"height":220},{"@type":"WebPage","@id":"http://www.eurol2.me/eurol2-video-eng/#webpage","url":"http://www.eurol2.me/eurol2-video-eng/","inLanguage":"en-US","name":"EURoL2 Video English version - EURoL2","isPartOf":{"@id":"http://www.eurol2.me/#website"},"primaryImageOfPage":{"@id":"http://www.eurol2.me/eurol2-video-eng/#primaryimage"},"datePublished":"2020-10-19T08:44:27+00:00","dateModified":"2020-10-19T08:48:09+00:00"},{"@type":"Article","@id":"http://www.eurol2.me/eurol2-video-eng/#article","isPartOf":{"@id":"http://www.eurol2.me/eurol2-video-eng/#webpage"},"author":{"@id":"http://www.eurol2.me/#/schema/person/5008fff4e10042d8c5e0bbf03f2dff31"},"headline":"EURoL2 Video English version","datePublished":"2020-10-19T08:44:27+00:00","dateModified":"2020-10-19T08:48:09+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.eurol2.me/eurol2-video-eng/#webpage"},"publisher":{"@id":"http://www.eurol2.me/#organization"},"image":{"@id":"http://www.eurol2.me/eurol2-video-eng/#primaryimage"},"articleSection":"News"},{"@type":["Person"],"@id":"http://www.eurol2.me/#/schema/person/5008fff4e10042d8c5e0bbf03f2dff31","name":"EURoL2","image":{"@type":"ImageObject","@id":"http://www.eurol2.me/#authorlogo","url":"http://1.gravatar.com/avatar/1963d57ef1e14af0cb319304fbfe2653?s=96&d=blank&r=g","caption":"EURoL2"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="EURoL2 &raquo; Feed" href="http://www.eurol2.me/feed/" />
<link rel="alternate" type="application/rss+xml" title="EURoL2 &raquo; Comments Feed" href="http://www.eurol2.me/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="EURoL2 &raquo; EURoL2 Video English version Comments Feed" href="http://www.eurol2.me/eurol2-video-eng/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eurol2.me\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eurol2.me/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.eurol2.me/wp-includes/css/dist/block-library/theme.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.eurol2.me/wp-content/themes/oceanwp/assets/css/third/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='simple-line-icons-css'  href='http://www.eurol2.me/wp-content/themes/oceanwp/assets/css/third/simple-line-icons.min.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.eurol2.me/wp-content/themes/oceanwp/assets/css/third/magnific-popup.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='slick-css'  href='http://www.eurol2.me/wp-content/themes/oceanwp/assets/css/third/slick.min.css?ver=1.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='oceanwp-style-css'  href='http://www.eurol2.me/wp-content/themes/oceanwp/assets/css/style.min.css?ver=1.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eurol2.me/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eurol2.me/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.eurol2.me/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eurol2.me/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eurol2.me/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.6" />
<link rel='shortlink' href='http://www.eurol2.me/?p=1208' />
<link rel="alternate" type="application/json+oembed" href="http://www.eurol2.me/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eurol2.me%2Feurol2-video-eng%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eurol2.me/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eurol2.me%2Feurol2-video-eng%2F&#038;format=xml" />
		<style type="text/css" id="wp-custom-css">
			#sidebar-left{float:left;width:300px}		</style>
		<!-- OceanWP CSS -->
<style type="text/css">
/* General CSS */table th,table td,hr,.content-area,body.content-left-sidebar #content-wrap .content-area,.content-left-sidebar .content-area,#top-bar-wrap,#site-header,#site-header.top-header #search-toggle,.dropdown-menu ul li,.centered-minimal-page-header,.blog-entry.post,.blog-entry.grid-entry .blog-entry-inner,.blog-entry.thumbnail-entry .blog-entry-bottom,.single-post .entry-title,.single .entry-share-wrap .entry-share,.single .entry-share,.single .entry-share ul li a,.single nav.post-navigation,.single nav.post-navigation .nav-links .nav-previous,#author-bio,#author-bio .author-bio-avatar,#author-bio .author-bio-social li a,#related-posts,#comments,.comment-body,#respond #cancel-comment-reply-link,#blog-entries .type-page,.page-numbers a,.page-numbers span:not(.elementor-screen-only),.page-links span,body #wp-calendar caption,body #wp-calendar th,body #wp-calendar tbody,body .contact-info-widget.default i,body .contact-info-widget.big-icons i,body .posts-thumbnails-widget li,body .tagcloud a{border-color:#0b7cac}body,.has-parallax-footer:not(.separate-layout) #main{background-color:#fcfcfc}a{color:#000000}a:hover{color:#1132d8}/* Header CSS */#site-logo #site-logo-inner,.oceanwp-social-menu .social-menu-inner,#site-header.full_screen-header .menu-bar-inner,.after-header-content .after-header-content-inner{height:146px}#site-navigation-wrap .dropdown-menu >li >a,.oceanwp-mobile-menu-icon a,.after-header-content-inner >a{line-height:146px}#site-header,.has-transparent-header .is-sticky #site-header,.has-vh-transparent .is-sticky #site-header.vertical-header,#searchform-header-replace{background-color:#3871c2}#site-header{border-color:#212121}#site-header.has-header-media .overlay-header-media{background-color:rgba(0,0,0,0.5)}#site-logo #site-logo-inner a img,#site-header.center-header #site-navigation-wrap .middle-site-logo a img{max-width:354px}#site-header #site-logo #site-logo-inner a img,#site-header.center-header #site-navigation-wrap .middle-site-logo a img{max-height:500px}#site-logo a.site-logo-text{color:#ffffff}#site-navigation-wrap .dropdown-menu >li >a,.oceanwp-mobile-menu-icon a,#searchform-header-replace-close{color:#ffffff}#site-navigation-wrap .dropdown-menu >li >a:hover,.oceanwp-mobile-menu-icon a:hover,#searchform-header-replace-close:hover{color:#d1ecff}#site-navigation-wrap .dropdown-menu >.current-menu-item >a,#site-navigation-wrap .dropdown-menu >.current-menu-ancestor >a,#site-navigation-wrap .dropdown-menu >.current-menu-item >a:hover,#site-navigation-wrap .dropdown-menu >.current-menu-ancestor >a:hover{color:#d1ecff}/* Sidebar CSS */.widget-area{background-color:#ffffff}.widget-area .sidebar-box{background-color:#ffffff}/* Footer Widgets CSS */#footer-widgets{background-color:#3871c2}#footer-widgets,#footer-widgets p,#footer-widgets li a:before,#footer-widgets .contact-info-widget span.oceanwp-contact-title,#footer-widgets .recent-posts-date,#footer-widgets .recent-posts-comments,#footer-widgets .widget-recent-posts-icons li .fa{color:#ffffff}#footer-widgets li,#footer-widgets #wp-calendar caption,#footer-widgets #wp-calendar th,#footer-widgets #wp-calendar tbody,#footer-widgets .contact-info-widget i,#footer-widgets .oceanwp-newsletter-form-wrap input[type="email"],#footer-widgets .posts-thumbnails-widget li,#footer-widgets .social-widget li a{border-color:#000000}/* Footer Bottom CSS */#footer-bottom{background-color:#8c8c8c}/* Typography CSS */body{font-weight:400;font-size:18px;line-height:1.5}h1,h2,h3,h4,h5,h6,.theme-heading,.widget-title,.oceanwp-widget-recent-posts-title,.comment-reply-title,.entry-title,.sidebar-box .widget-title{font-style:italic}
</style></head>

<body class="post-template-default single single-post postid-1208 single-format-standard wp-custom-logo wp-embed-responsive oceanwp-theme sidebar-mobile default-breakpoint has-sidebar content-right-sidebar post-in-category-news page-header-disabled has-breadcrumbs elementor-default">

	
	<div id="outer-wrap" class="site clr">

		
		<div id="wrap" class="clr">

			
			
<header id="site-header" class="minimal-header clr" data-height="146" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

	
		
			
			<div id="site-header-inner" class="clr container">

				
				

<div id="site-logo" class="clr" itemscope itemtype="http://schema.org/Brand">

	
	<div id="site-logo-inner" class="clr">

		<a href="http://www.eurol2.me/" class="custom-logo-link" rel="home" itemprop="url"><img width="395" height="119" src="http://www.eurol2.me/wp-content/uploads/2017/12/logo-providni.png" class="custom-logo" alt="EURoL2" itemprop="logo" srcset="http://www.eurol2.me/wp-content/uploads/2017/12/logo-providni.png 395w, http://www.eurol2.me/wp-content/uploads/2017/12/logo-providni-300x90.png 300w" sizes="(max-width: 395px) 100vw, 395px" /></a>
	</div><!-- #site-logo-inner -->

	
	
</div><!-- #site-logo -->

			<div id="site-navigation-wrap" class="clr">
		
			
			
			<nav id="site-navigation" class="navigation main-navigation clr" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">

				<ul id="menu-main" class="main-menu dropdown-menu sf-menu"><li id="menu-item-231" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-231"><a href="http://eurol2.me" class="menu-link"><span class="text-wrap">Home</span></a></li><li id="menu-item-71" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71"><a href="http://www.eurol2.me/staff/" class="menu-link"><span class="text-wrap">Staff</span></a></li><li id="menu-item-472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-472"><a href="http://www.eurol2.me/vacancies/" class="menu-link"><span class="text-wrap">Vacancies</span></a></li><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40"><a href="http://www.eurol2.me/about/" class="menu-link"><span class="text-wrap">About</span></a></li><li id="menu-item-328" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-328"><a href="http://www.eurol2.me/procurement/" class="menu-link"><span class="text-wrap">Procurement</span></a></li><li id="menu-item-931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-931"><a href="http://www.eurol2.me/publications/" class="menu-link"><span class="text-wrap">Publications</span></a></li><li id="menu-item-41" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41"><a href="http://www.eurol2.me/contact/" class="menu-link"><span class="text-wrap">Contact</span></a></li></ul>
			</nav><!-- #site-navigation -->

			
			
					</div><!-- #site-navigation-wrap -->
		
		
	
				
	<div class="oceanwp-mobile-menu-icon clr mobile-right">

		
		
		
		<a href="#" class="mobile-menu">
							<i class="fa fa-bars"></i>
							<span class="oceanwp-text">Menu</span>

						</a>

		
		
		
	</div><!-- #oceanwp-mobile-menu-navbar -->


			</div><!-- #site-header-inner -->

			
			
		
				
	
</header><!-- #site-header -->


						
			<main id="main" class="site-main clr" >

				
	
	<div id="content-wrap" class="container clr">

		
		<div id="primary" class="content-area clr">

			
			<div id="content" class="site-content clr">

				
				
<article id="post-1208">

	
<div class="thumbnail">

	<img width="756" height="220" src="http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji.png" class="attachment-full size-full wp-post-image" alt="EURoL2 Video English version" itemprop="image" srcset="http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji.png 756w, http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji-300x87.png 300w" sizes="(max-width: 756px) 100vw, 756px" />
</div><!-- .thumbnail -->

<header class="entry-header clr">
	<h2 class="single-post-title entry-title" itemprop="headline">EURoL2 Video English version</h2><!-- .single-post-title -->
</header><!-- .entry-header -->



<ul class="meta clr">

	
					<li class="meta-author" itemprop="name"><i class="icon-user"></i><a href="http://www.eurol2.me/author/eurol2/" title="Posts by EURoL2" rel="author"  itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person">EURoL2</a></li>
		
		
		
		
	
		
					<li class="meta-date" itemprop="datePublished"><i class="icon-clock"></i>October 19, 2020</li>
		
		
		
	
		
		
					<li class="meta-cat"><i class="icon-folder"></i><a href="http://www.eurol2.me/category/news/" rel="category tag">News</a></li>
		
		
	
		
		
		
		
		
</ul>



<div class="entry-content clr" itemprop="text">
	<p>EURoL2 project final video, english version.</p>
<p>Open to view video</p>
<p class="responsive-video-wrap clr"><iframe title="EURoL2 Final Video" width="1200" height="675" src="https://www.youtube.com/embed/rQk1hDVCRnY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div><!-- .entry -->

<div class="post-tags clr">
	</div>



	<section id="related-posts" class="clr">

		<h3 class="theme-heading related-posts-title">
			<span class="text">You Might Also Like</span>
		</h3>

		<div class="oceanwp-row clr">

			
			
				
				<article class="related-post clr col span_1_of_3 col-1 post-350 post type-post status-publish format-gallery has-post-thumbnail hentry category-news post_format-post-format-gallery entry has-media">

					
						<figure class="related-post-media clr">

							<a href="http://www.eurol2.me/judicial-cooperation-training-plan-officially-launched/" class="related-thumb">

								<img width="300" height="146" src="http://www.eurol2.me/wp-content/uploads/2018/05/32260871_1764595780275676_2102899138688450560_n-300x146.jpg" class="attachment-medium size-medium wp-post-image" alt="Judicial Cooperation Training Plan Officially Launched" itemprop="image" srcset="http://www.eurol2.me/wp-content/uploads/2018/05/32260871_1764595780275676_2102899138688450560_n-300x146.jpg 300w, http://www.eurol2.me/wp-content/uploads/2018/05/32260871_1764595780275676_2102899138688450560_n-768x373.jpg 768w, http://www.eurol2.me/wp-content/uploads/2018/05/32260871_1764595780275676_2102899138688450560_n-1024x498.jpg 1024w, http://www.eurol2.me/wp-content/uploads/2018/05/32260871_1764595780275676_2102899138688450560_n.jpg 1280w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="http://www.eurol2.me/judicial-cooperation-training-plan-officially-launched/" title="Judicial Cooperation Training Plan Officially Launched" rel="bookmark">Judicial Cooperation Training Plan Officially Launched</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2018-05-09T10:16:24+00:00"><i class="icon-clock"></i>May 9, 2018</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-2 post-430 post type-post status-publish format-standard has-post-thumbnail hentry category-news entry has-media">

					
						<figure class="related-post-media clr">

							<a href="http://www.eurol2.me/poziv-za-medije/" class="related-thumb">

								<img width="300" height="87" src="http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji-300x87.png" class="attachment-medium size-medium wp-post-image" alt="POZIV ZA MEDIJE" itemprop="image" srcset="http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji-300x87.png 300w, http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji.png 756w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="http://www.eurol2.me/poziv-za-medije/" title="POZIV ZA MEDIJE" rel="bookmark">POZIV ZA MEDIJE</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2018-09-11T11:25:03+00:00"><i class="icon-clock"></i>September 11, 2018</time>

				</article><!-- .related-post -->
				
				
			
				
				<article class="related-post clr col span_1_of_3 col-3 post-1053 post type-post status-publish format-standard has-post-thumbnail hentry category-news entry has-media">

					
						<figure class="related-post-media clr">

							<a href="http://www.eurol2.me/support-to-the-sim-division-of-police-directorate-of-montenegro/" class="related-thumb">

								<img width="300" height="87" src="http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji-300x87.png" class="attachment-medium size-medium wp-post-image" alt="Support to the SIM Division of Police Directorate of Montenegro" itemprop="image" srcset="http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji-300x87.png 300w, http://www.eurol2.me/wp-content/uploads/2018/02/logo-najnoviji.png 756w" sizes="(max-width: 300px) 100vw, 300px" />							</a>

						</figure>

					
					<h3 class="related-post-title">
						<a href="http://www.eurol2.me/support-to-the-sim-division-of-police-directorate-of-montenegro/" title="Support to the SIM Division of Police Directorate of Montenegro" rel="bookmark">Support to the SIM Division of Police Directorate of Montenegro</a>
					</h3><!-- .related-post-title -->
									
					<time class="published" datetime="2019-11-12T10:00:29+00:00"><i class="icon-clock"></i>November 12, 2019</time>

				</article><!-- .related-post -->
				
				
			
		</div><!-- .oceanwp-row -->

	</section><!-- .related-posts -->



 
</article>
				
			</div><!-- #content -->

			
		</div><!-- #primary -->

		

<aside id="right-sidebar" class="sidebar-container widget-area sidebar-primary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	
	<div id="right-sidebar-inner" class="clr">

		<div id="text-7" class="sidebar-box widget_text clr">			<div class="textwidget"><p><!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://eurol2.us17.list-manage.com/subscribe/post?u=33eacbad1c53f37746de1b7d0&amp;id=76b8635c64" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our mailing list</label><br />
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><br />
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_33eacbad1c53f37746de1b7d0_76b8635c64" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</div><div id="widget_sp_image-5" class="sidebar-box widget_sp_image clr"><a href="http://www.delmne.ec.europa.eu/code/navigate.php?Id=1" target="_blank" class="widget_sp_image-image-link" title="EU Delegation to Montenegro"><img width="336" height="154" class="attachment-full aligncenter" style="max-width: 100%;" srcset="http://www.eurol2.me/wp-content/uploads/2017/12/EUDel-Banner-1.jpg 336w, http://www.eurol2.me/wp-content/uploads/2017/12/EUDel-Banner-1-300x138.jpg 300w" sizes="(max-width: 336px) 100vw, 336px" src="http://www.eurol2.me/wp-content/uploads/2017/12/EUDel-Banner-1.jpg" /></a></div><div id="widget_sp_image-6" class="sidebar-box widget_sp_image clr"><a href="https://ec.europa.eu/neighbourhood-enlargement/sites/near/files/20190529-montenegro-report.pdf" target="_blank" class="widget_sp_image-image-link" title="Report 2019"><img width="230" height="129" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.eurol2.me/wp-content/uploads/2019/07/GetImage.jpg" /></a></div><div id="widget_sp_image-7" class="sidebar-box widget_sp_image clr"><a href="https://ec.europa.eu/neighbourhood-enlargement/sites/near/files/20190529-montenegro-report.pdf" target="_blank" class="widget_sp_image-image-link"><img width="230" height="129" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.eurol2.me/wp-content/uploads/2019/07/GetImage-1.jpg" /></a></div><div id="widget_sp_image-8" class="sidebar-box widget_sp_image clr"><a href="https://ec.europa.eu/" target="_blank" class="widget_sp_image-image-link"><img width="500" height="174" class="attachment-full" style="max-width: 100%;" srcset="http://www.eurol2.me/wp-content/uploads/2017/12/logo_en_23.png 500w, http://www.eurol2.me/wp-content/uploads/2017/12/logo_en_23-300x104.png 300w" sizes="(max-width: 500px) 100vw, 500px" src="http://www.eurol2.me/wp-content/uploads/2017/12/logo_en_23.png" /></a></div><div id="widget_sp_image-9" class="sidebar-box widget_sp_image clr"><a href="https://ec.europa.eu/anti-fraud/home_en" target="_blank" class="widget_sp_image-image-link"><img width="800" height="268" class="attachment-full" style="max-width: 100%;" srcset="http://www.eurol2.me/wp-content/uploads/2017/12/OLAF-European-Anti-Fraud-Office.jpg 800w, http://www.eurol2.me/wp-content/uploads/2017/12/OLAF-European-Anti-Fraud-Office-300x101.jpg 300w, http://www.eurol2.me/wp-content/uploads/2017/12/OLAF-European-Anti-Fraud-Office-768x257.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" src="http://www.eurol2.me/wp-content/uploads/2017/12/OLAF-European-Anti-Fraud-Office.jpg" /></a></div><div id="widget_sp_image-10" class="sidebar-box widget_sp_image clr"><a href="https://www.europol.europa.eu/" target="_blank" class="widget_sp_image-image-link"><img width="289" height="174" class="attachment-full" style="max-width: 100%;" src="http://www.eurol2.me/wp-content/uploads/2017/12/europol.png" /></a></div><div id="widget_sp_image-11" class="sidebar-box widget_sp_image clr"><a href="http://www.eurojust.europa.eu/Pages/home.aspx" target="_blank" class="widget_sp_image-image-link"><img width="87" height="93" class="attachment-full aligncenter" style="max-width: 100%;" src="http://www.eurol2.me/wp-content/uploads/2017/12/logoeurojust.gif" /></a></div><div id="widget_sp_image-3" class="sidebar-box widget_sp_image clr"><a href="http://www.mup.gov.me/ministarstvo" target="_blank" class="widget_sp_image-image-link" title="MUP CG"><img width="925" height="521" class="attachment-full" style="max-width: 100%;" srcset="http://www.eurol2.me/wp-content/uploads/2017/12/MINISTARSTVO_UNUTRASNJIH_POSLOVA_PINKM.jpg 925w, http://www.eurol2.me/wp-content/uploads/2017/12/MINISTARSTVO_UNUTRASNJIH_POSLOVA_PINKM-300x169.jpg 300w, http://www.eurol2.me/wp-content/uploads/2017/12/MINISTARSTVO_UNUTRASNJIH_POSLOVA_PINKM-768x433.jpg 768w" sizes="(max-width: 925px) 100vw, 925px" src="http://www.eurol2.me/wp-content/uploads/2017/12/MINISTARSTVO_UNUTRASNJIH_POSLOVA_PINKM.jpg" /></a></div>
	</div><!-- #sidebar-inner -->

	
</aside><!-- #right-sidebar -->


	</div><!-- #content-wrap -->

	

        </main><!-- #main -->

        
        
        
            
<footer id="footer" class="site-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

    
    <div id="footer-inner" class="clr">

        

<div id="footer-widgets" class="oceanwp-row clr">

	
	<div class="footer-widgets-inner container">

        			<div class="footer-box span_1_of_4 col col-1">
				<div id="widget_sp_image-2" class="footer-widget widget_sp_image clr"><h4 class="widget-title">THIS PROJECT IS FUNDED BY EUROPEAN UNION</h4><img width="150" height="113" alt="THIS PROJECT IS FUNDED BY EUROPEAN UNION" class="attachment-150x113 alignleft" style="max-width: 100%;" src="http://www.eurol2.me/wp-content/uploads/2017/11/eu-flag-banner.gif" /></div>			</div><!-- .footer-one-box -->

							<div class="footer-box span_1_of_4 col col-2">
									</div><!-- .footer-one-box -->
						
							<div class="footer-box span_1_of_4 col col-3 ">
									</div><!-- .footer-one-box -->
			
							<div class="footer-box span_1_of_4 col col-4">
									</div><!-- .footer-box -->
			
		
	</div><!-- .container -->

	
</div><!-- #footer-widgets -->

        
    </div><!-- #footer-inner -->

    
</footer><!-- #footer -->            
        
                        
    </div><!-- #wrap -->

    
</div><!-- #outer-wrap -->



<a id="scroll-top" class="scroll-top-right" href="#"><span class="fa fa-angle-up"></span></a>


<div id="sidr-close">
	<a href="#" class="toggle-sidr-close">
		<i class="icon icon-close"></i><span class="close-text">Close Menu</span>
	</a>
</div>
    
    
<div id="mobile-menu-search" class="clr">
	<form method="get" action="http://www.eurol2.me/" class="mobile-searchform">
		<input type="search" name="s" autocomplete="off" placeholder="Search" />
		<button type="submit" class="searchform-submit">
			<i class="icon icon-magnifier"></i>
		</button>
			</form>
</div><!-- .mobile-menu-search -->

<script type='text/javascript' src='http://www.eurol2.me/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.eurol2.me/wp-content/themes/oceanwp/assets/js/third/magnific-popup.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.eurol2.me/wp-content/themes/oceanwp/assets/js/third/lightbox.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var oceanwpLocalize = {"isRTL":"","menuSearchStyle":"disabled","sidrSource":"#sidr-close, #site-navigation, #mobile-menu-search","sidrDisplace":"1","sidrSide":"left","sidrDropdownTarget":"icon","verticalHeaderTarget":"icon","customSelects":".woocommerce-ordering .orderby, #dropdown_product_cat, .widget_categories select, .widget_archive select, .single-product .variations_form .variations select"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eurol2.me/wp-content/themes/oceanwp/assets/js/main.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.eurol2.me/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.eurol2.me/wp-content/themes/oceanwp/assets/js//third/html5.min.js?ver=1.7.1'></script>
<![endif]-->
</body>
</html>